Resultados 1 al 1 de 1

Tema: AYUDA!!! No aparece el texto en los iconos del PRS 900

  1. #1
    Jovencit@ en el foro Avatar de javierlozada
    Fecha de ingreso
    27 jul, 11
    Mensajes
    2

    Predeterminado AYUDA!!! No aparece el texto en los iconos del PRS 900

    Hola, hace unos meses le instale el Hack para la Sony PRS900 versión 1.05a de boroda traducido al español y me funcionaba perfecto. De un día para el otro en donde deberían ir las palabras como por ejemplo "inicio" (debajo del dibujito del icono) sale fskin:/I/strings/STR_HOME_TAB_HOME_V
    o donde debería decir "aplicaciones" dice fskin:/I/strings/STR_HOME_TAB_APPLICATION......
    Ya probé de volver a instalar el mismo Hack, pero continua con el mismo problema. Me podrán ayudar a solucionar esto. ¿podré volver a instalar el firmware original para solucionarlo? ¿alguno lo tiene? Muchas gracias.
    Saludos.
    PD: Adjunto una imagen de como se ve.
    Imágenes adjuntadas Imágenes adjuntadas  

Temas similares

  1. No me aparece la targeta micro SD en el PC
    Por Eowyn en el foro Cybook
    Respuestas: 5
    Último mensaje: 15/08/2010, 17:52
  2. Colorines en los iconos de los "Autores" en Calibre
    Por Brandobras en el foro Calibre
    Respuestas: 1
    Último mensaje: 22/07/2010, 09:01
  3. texto con hipervinculos
    Por pemilover en el foro Formatos de e-books
    Respuestas: 7
    Último mensaje: 06/05/2010, 20:14
  4. No me aparece el libro completo (SOLUCIONADO)
    Por Seve en el foro Netronix
    Respuestas: 0
    Último mensaje: 06/01/2010, 11:39
  5. No aparece la barra de estado en los PDF
    Por e-chinche en el foro Papyre
    Respuestas: 2
    Último mensaje: 03/03/2009, 10:02

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •