Resultados 1 al 6 de 6

Tema: S.O.S. Problema técnico

  1. #1
    Jovencit@ en el foro Avatar de jamas
    Fecha de ingreso
    13 may, 10
    Mensajes
    2

    Predeterminado S.O.S. Problema técnico

    Ayer mi papyre me dio el mismo "sustillo" que al forero de abajo. Repentinamente se quedó sin batería y no respondía al reset (en realidad solo le quedaba una rayita así que esto tampoco me extrañó demasiado), al llegar a casa intenté cargarlo y me dio la sorpresa de que salía una lucecita roja parpadeante y un raro pitido. Luego se cargó sin novedad , salió el piloto verde y mientras leí el foro y vi el citado post que me tranquilizó. Pero esta mañana no funcionaba la tecla de encendido (el papyre funciona, leo perfectamente, paso las páginas ...pero no se puede bloquear ni apagar) y para colmo esta noche he intentado cargar un fb2 desde mi pc y me ha dicho que la unidad no es legible. Estoy asustadísima!!!!! Se os ocurre qué hacer? Muchas gracias

  2. #2
    Habitual en el foro Avatar de PapyreAtencionCliente
    Fecha de ingreso
    17 mar, 10
    Ubicación
    Granada
    Mensajes
    67

    Predeterminado

    Estimados Usuarios:

    Puede que el botón de encendido se haya soltado, y esté encajado sin poder pulsarlo completamente para ordenar cualquier acción, por lo que hablamos de un error a nivel de Hardware. Puede ponerse en contacto con nuestro servicio técnico en el correo soportetecnico@grammata.es, y encontraremos la solución para que pueda seguir leyendo sin problema...

  3. #3

    Predeterminado

    Te comento un par de cosas que puedes probar antes de enviárselo al servicio técnico... que ya todos sabemos que estos aparatos son adictivos y cuesta pasar sin ellos, aunque sean unos días.

    Lo primero, una prueba bastante fiable para saber si el botón de encender está atascado es comprobar si se pulsa igual que los laterales. Si opone más resistencia, o parece que se hunde menos, o da la impresión de que no hace el "clicki", entonces sí, es bastante probable que esté atascado.
    Como los botones laterales del volumen son iguales al de encender, es muy fácil saber si se pulsan igual o si alguno está atascado.

    Yo, como buen informático, lo primero que probaría es a resetearlo, a ver si así se reinicia como debe y vuelve a funcionar como es debido.

    Y bueno, como consejo para futuras referencias, no suele ser buena idea dejar estos chismes descargarse del todo, por que luego, con la batería gastada no saben "encenderse bien", y eso puede dar lugar a comportamientos raros y pequeños sustos.

    Espero que se arregle pronto tu problema.

  4. #4
    Habitual en el foro Avatar de kukufate
    Fecha de ingreso
    26 dic, 09
    Ubicación
    en Ejpaña
    Mensajes
    34

    Predeterminado

    A mi me ocurrio lo mismo una vez al pricipio de haberlo comprado. Estuve a punto de enviarselo al servicio tecnico, pero me dio por hacer una ultima prueba.

    Simplemente le quite la bateria y se la volvi a poner. lo puse a cargar y funciono. No me pidais una explicacion porque no se darla. lo que si hago es no dejar agotar del todo la bateria desde entonces.

    un saludo

  5. #5
    Veteran@ en el foro Avatar de Earendil
    Fecha de ingreso
    31 ene, 10
    Ubicación
    Montañas Leonesas
    Mensajes
    393

    Predeterminado

    Hola

    Pues a mí me acaba de pasar esto hoy. Tenía el papyre bloqueado, y cuando lo fui a encender me aparecía la lucecita roja y una serie de pitidos. Pero he tenido suerte, lo he puesto a cargar inmediatamente y ha vuelto 'a la vida', uffff, menudo susto. Lo comento por si a alguien le vuelve a pasar esto, recomiendo, antes de hacer ninguna otra prueba, ponerlo a cargar (y si no se soluciona así, tendrán que seguir con las pruebas ya comentadas por los compañeros, reset, quitar la batería...).

    Un saludo.

  6. #6
    Jovencit@ en el foro Avatar de Dyoser
    Fecha de ingreso
    24 jul, 09
    Mensajes
    7

    Predeterminado

    A mi tambien me paso despues de dejar que la bateria se agotara del todo. Lo cargé y no dejaba apagarse. Quitarle y ponerle la bateria y funcionó correctamente de nuevo.

Temas similares

  1. ¿Alguien ha probado el servicio técnico de Amazon?
    Por Fran en el foro Amazon Kindle
    Respuestas: 19
    Último mensaje: 05/12/2010, 10:18
  2. Nefasto servicio técnico INFINITY SYSTEM (AIRIS)
    Por jorite en el foro Foro general
    Respuestas: 3
    Último mensaje: 02/11/2010, 13:17
  3. Servicio técnico grammata excelente
    Por alinar en el foro Papyre
    Respuestas: 8
    Último mensaje: 22/04/2010, 19:19
  4. Servicio técnico del Boox
    Por parker03 en el foro Onyx Boox
    Respuestas: 4
    Último mensaje: 22/04/2010, 07:40
  5. El S. Técnico de papyre no vale un duro
    Por paloma en el foro Foro general
    Respuestas: 48
    Último mensaje: 25/06/2009, 18:59

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •