Resultados 1 al 7 de 7

Tema: Problema- duda T3 (con foto)

  1. #1
    Veteran@ en el foro Avatar de Clarividente
    Fecha de ingreso
    12 oct, 14
    Mensajes
    105

    Predeterminado Problema- duda T3 (con foto)

    Buenas tardes, aunque hace poco que me he comprado un Kobo Aura y estoy encantado, os cuento lo que pasó con mi (también querido T3):

    Funcionaba perfectamente. Lo usé por la noche, al acabar de usarlo lo dejé encima de una mesa. A la mañana siguiente, lo cojo para continuar mi lectura y me lo encuentro así:

    Nombre:  20141023_092307.jpg
Visitas: 268
Tamaño: 65.3 KB

    Nombre:  20141023_092653.jpg
Visitas: 257
Tamaño: 64.9 KB


    Al llevarlo al servicio técnico (el aparato está en garantía) me dijeron que "tenía pinta de ser por un golpe", y hombre un par de veces se ha caido el bicho, pero que yo recuerde, desde hace meses no se daba ningún golpe. Me dijeron que para estar seguros había que enviarlo a Sony y que, aunque estuviese en garantía los gastos de envío correrían de mi cuenta, etc. etc.
    Por no discutir, me agencié el Kobo, pero la verdad me gustaría poder "resucitar" a mi querido sony.

    Un último inciso: recuerdo que por la mañana, al abrirlo, me encontré la pantalla de bloqueo con la imagen completa, sin esas manchas angulares blancas que tiene ahora. Esas "partes blancas" me aparecieron tras "botonear" y trastear con el aparatejo a ver si conseguía resucitarlo.

    He intentado reiniciarlo y resetarlo, pero el aparatito no responde.

    Cualquier consejo será agradecido.

  2. #2
    Veteran@ en el foro Avatar de cathermac
    Fecha de ingreso
    16 ene, 10
    Ubicación
    En mitad de ningun sitio
    Mensajes
    7,257

    Predeterminado Re: Problema- duda T3 (con foto)

    Jo pues tiene pinta de pantalla rota. No le veo yo mucha solución la verdad.



    El vicio de la lectura es ese que te lleva a pensar en lo próximo que leerás cuando apenas vas por la segunda página de un libro.

  3. #3
    Veteran@ en el foro Avatar de ersott
    Fecha de ingreso
    26 ago, 08
    Mensajes
    5,631

    Predeterminado Re: Problema- duda T3 (con foto)

    Coincido, parece que se ha roto el sustrato de la pantalla, a mi me pasó con mi querido papyre 6.1 y ahí se quedó.

    una pena, mira que es bonito el t3

  4. #4
    Administrador Avatar de katxan
    Fecha de ingreso
    13 abr, 08
    Ubicación
    Zizur Nagusia
    Mensajes
    5,950

    Predeterminado Re: Problema- duda T3 (con foto)

    Sí que parece por la foto que se ha roto el cristal de debajo de la pantalla. Es una pena. De cualquier modo, intenta poner a cargar el Sony durante una noche entera enchufado a la corriente. Con mi Sony PRS-500 a veces ocurría que mostraba cosas rarísimas en la pantalla y simplemente cargando la batería a tope se recuperaba.

    Te lo digo como intento desesperado, porque no tengo oído que ocurriera algo parecido con los T3, pero como no tienes nada que perder... a ver si suena la flauta. Pero si tuviera que apostarme algo, diría que sí, la pantalla está rota.
    http://www.lectoreselectronicos.com/LE/image.php?type=sigpic&userid=1&dateline=1264623693



  5. #5
    Veteran@ en el foro Avatar de Clarividente
    Fecha de ingreso
    12 oct, 14
    Mensajes
    105

    Predeterminado Re: Problema- duda T3 (con foto)

    Muchas gracias gente, por las respuestas y por el interés. Si al final iban a tener razón los del servicio técnico.

    Intentaré (sin ninguna esperanza), lo que me sugieres, katxan. Ya os contaré.

  6. #6
    Veteran@ en el foro Avatar de jotam
    Fecha de ingreso
    02 dic, 10
    Mensajes
    2,937

    Predeterminado Re: Problema- duda T3 (con foto)

    Y llegados al caso de agenciarte una nueva pantalla, hacer algo como lo siguiente para un T1:



    La verdad es que yo no me atrevo ni a intentarlo, pero por si fuera el caso.

  7. El Siguiente Usuario Agradeció a jotam Por Este Mensaje:


  8. #7
    Veteran@ en el foro Avatar de Clarividente
    Fecha de ingreso
    12 oct, 14
    Mensajes
    105

    Predeterminado Re: Problema- duda T3 (con foto)



    Yo tampoco me atrevería a tanto.... aunque tal y como tengo el ereader, la verdad que no pierdo nada intentándolo.

    Katxan: tuve el Sony T3 casi 24 horas cargándose y "na de ná". Sigue sin dar muestras de vida. Una pena. Gracias por el interés a todos, en cualquier caso.

Temas similares

  1. yo me atrevo!!!! mi foto
    Por estrella1412 en el foro Nuestro rinconcito personal
    Respuestas: 798
    Último mensaje: 24/09/2015, 21:45
  2. Respuestas: 4
    Último mensaje: 06/01/2014, 14:04
  3. Respuestas: 3
    Último mensaje: 11/01/2012, 00:16
  4. pdf duda
    Por ragar en el foro iRex
    Respuestas: 0
    Último mensaje: 23/01/2009, 21:16

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •