Página 17 de 17 PrimerPrimer ... 71314151617
Resultados 161 al 168 de 168
  1. #161
    Veteran@ en el foro
    Avatar de Talod

    Fecha de Ingreso
    07/jun/2010
    Mensajes
    126
    Sexo
    Sexo usuari@
    Lector
    Papyre 6.1 Ed.2 - Sony T2

    Re: v3asetup-20111125-mod-solstici.html

    Cita Iniciado por solsticio Ver Mensaje
    He acutalizado un poco el firmware para el v3+. Una actualización del coolreader recien compilada. He actualizado "mis" fuentes para homogenizarlas un poco y le digo que abra los .doc con el coolreader que últimamente lo hace bastante decentemente.

    Si no tenéis mejor manera de perder el tiempo, el enlace es el mismo que para el otro:


    Firm v3+ 20111125 mod solsticio


    Creía que después del de jotas (al cual le estoy inmensamente agradecido por este año y medio de firmware estupendo) no había mas... pero no es así, me quedo con el tuyo. Me ha encantado. Muchas Gracias.

    Saludos

  2. #162
    Jovencit@ en el foro
    Avatar de atr1969

    Fecha de Ingreso
    09/nov/2015
    Mensajes
    1
    Sexo
    Sexo usuari@
    Lector
    Papyre 6.1

    Re: v3asetup-20111125-mod-solstici.html

    Cita Iniciado por solsticio Ver Mensaje
    He acutalizado un poco el firmware para el v3+. Una actualización del coolreader recien compilada. He actualizado "mis" fuentes para homogenizarlas un poco y le digo que abra los .doc con el coolreader que últimamente lo hace bastante decentemente.

    Si no tenéis mejor manera de perder el tiempo, el enlace es el mismo que para el otro:


    Firm v3+ 20111125 mod solsticio
    Muy buenas, por error he intentado poner el firmware 6.1 E1 -porque se me habia quedado fuera de juego totalmente- Pordrías actualizar el enlace del firmware tuyo para intentar salvar el lector?

    Gracias

  3. #163
    Veteran@ en el foro
    Avatar de solsticio

    Fecha de Ingreso
    28/feb/2009
    Mensajes
    470
    Sexo
    Sexo usuari@
    Lector
    nook, hanlin v3 y kindle 4

    Re: v3asetup-20111125-mod-solstici.html

    Cita Iniciado por atr1969 Ver Mensaje
    Muy buenas, por error he intentado poner el firmware 6.1 E1 -porque se me habia quedado fuera de juego totalmente- Pordrías actualizar el enlace del firmware tuyo para intentar salvar el lector?
    Gracias
    Perdona la tardanza.
    Resulta que los perdí todos. Pero le regale un papyre edición 2 a mi hermana y hoy estoy en su casa. Y en su tarjeta estaba el firmware

    Este es el enlace: http://bit.ly/2NQN7Fh

    Un saludo

  4. El Siguiente Usuario Agradeció a solsticio Por Este Mensaje:


  5. #164
    Veteran@ en el foro
    Avatar de windrider

    Fecha de Ingreso
    15/oct/2009
    Ubicación
    Valencia
    Mensajes
    237
    Sexo
    Sexo usuari@
    Lector
    kindle touch, papyre 6.1 ed. 2

    Re: Fimwares para el Papyre 6.1 Edición 2

    Buenos días:

    ¿Alguno de vosotros tendrá, por casualidad, el firmware de jinke para un papyre 6.1 edición 2?

    Recientemente me he comprado uno de segunda mano, de la marca bebook, pero sólo he conseguido hacerlo funcionar, de momento, con el firmware de bebook (me costó encontrarlo a través de la wayback machine, pero lo conseguí).

    He probado con el de Lbook (descargado también a través de la wayback machine), jotas1+ y jotas2+, y en los tres me pasa lo mismo: cargo el libro (los tengo todos en epub), y tanto en Coolreader como con el lector de Epub avanzo tres ó cuatro pases de página y el papyre se bloquea.

    El problema es que no he conseguido descargar el firmware de jinke a través de la wyback machine. Sí que hay copia guardada de la página web, pero el enlace a la descarga del archivo no funciona.

    Me falta probar el mod de solsticio y el de grammata.

    Gracias y un saludo.

  6. #165
    Veteran@ en el foro
    Avatar de jcn363

    Fecha de Ingreso
    24/feb/2013
    Ubicación
    Go with the wind (43°19'17.7"N 2°00'19.4"W)
    Mensajes
    363
    Sexo
    Sexo usuari@
    Lector
    PW - KA1
    Últimos leídos
    El libro de arena

    Re: Fimwares para el Papyre 6.1 Edición 2

    ¿Te has planteado que puede ser el propio libro y no el firmware?
    Suerte.
    Es mejor permanecer callado y parecer tonto
    que hablar y despejar las dudas definitivamente.
    Groucho Marx






  7. #166
    Veteran@ en el foro
    Avatar de windrider

    Fecha de Ingreso
    15/oct/2009
    Ubicación
    Valencia
    Mensajes
    237
    Sexo
    Sexo usuari@
    Lector
    kindle touch, papyre 6.1 ed. 2

    Re: Fimwares para el Papyre 6.1 Edición 2

    Cita Iniciado por jcn363 Ver Mensaje
    ¿Te has planteado que puede ser el propio libro y no el firmware?
    Suerte.
    Pero si fuera del libro (aparato), ni siquiera funcionaría con el original de bebook, ¿no?
    También he descartado que sea de la tarjeta de memoria, porque lo he probado con varias.
    Y me ocurre con todos los archivos.

    Gracias.

  8. #167
    Veteran@ en el foro
    Avatar de jcn363

    Fecha de Ingreso
    24/feb/2013
    Ubicación
    Go with the wind (43°19'17.7"N 2°00'19.4"W)
    Mensajes
    363
    Sexo
    Sexo usuari@
    Lector
    PW - KA1
    Últimos leídos
    El libro de arena

    Re: Fimwares para el Papyre 6.1 Edición 2

    Cita Iniciado por windrider Ver Mensaje
    Pero si fuera del libro (aparato), ni siquiera funcionaría con el original de bebook, ¿no?
    También he descartado que sea de la tarjeta de memoria, porque lo he probado con varias.
    Y me ocurre con todos los archivos.

    Gracias.
    Me refería al epub no al dispositivo, pero si te ocurre con todos... NPI, es muy raro que ocurra lo mismo con varios firmware diferentes.
    Suerte.
    Última edición por jcn363; 14/11/2018 a las 14:19
    Es mejor permanecer callado y parecer tonto
    que hablar y despejar las dudas definitivamente.
    Groucho Marx






  9. #168
    Veteran@ en el foro
    Avatar de windrider

    Fecha de Ingreso
    15/oct/2009
    Ubicación
    Valencia
    Mensajes
    237
    Sexo
    Sexo usuari@
    Lector
    kindle touch, papyre 6.1 ed. 2

    Re: Fimwares para el Papyre 6.1 Edición 2

    Buenos días:

    Por extraño que parezca, lleva funcionando desde ayer con el firmware de solsticio sin bloqueos, algo que no puedo decir de los anteriores que había probado.

    El caso es que antes de este tuve otro edición 2 al que no se le atragantaba ningún firmware, pero este, al parecer, me ha salido malo.

    Gracias.

Temas Similares

  1. ¿PAPYRE 6.1 segunda edición o kindle 3?
    Por semax en el foro Foro general
    Respuestas: 6
    Último Mensaje: 11/03/2011, 15:43
  2. Compro Papyre 6.1 edición 2.
    Por titooo en el foro Compra-Venta
    Respuestas: 3
    Último Mensaje: 12/12/2010, 16:26
  3. ¿Se puede actualizar el papyre edición 1 a edición 2?
    Por anaidde en el foro Foro general
    Respuestas: 3
    Último Mensaje: 03/12/2010, 12:20
  4. Vendo Papyre 6.1 2ª edición
    Por pepeprotos en el foro Compra-Venta
    Respuestas: 2
    Último Mensaje: 28/10/2010, 22:28

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •