Cita Iniciado por cellaris Ver Mensaje
En la 1.8.1 tengo esa aplicación y en la 1.8.2 no. Imagino que a partir de esta última versión el firmware vendrá siempre con las aplicaciones nativas actualizadas y no será necesaria.
Gracias! Dejo de volverme loco....